Governo dos EUA alerta contra uso do IE até Microsoft corrigir falha

 

 

Uma vulnerabilidade descoberta no Internet Explorer no final de semana é séria o bastante para que o Departamento de Segurança dos EUA aconselhe os usuários a pararem de usar o navegador até que a falha seja corrigida.

Nesta segunda-feira, 28/4, a equipe do Computer Emergency Readiness (US-CERT), parte do Departamento de Segurança dos EUA, falou sobre o assunto.

“O US-CERT tem consciência da exploração ativa de uma vulnerabilidade no Internet Explorer, da Microsoft”, afirmou, em um boletim. “A vulnerabilidade afeta as versões 6 a 11 do IE e poderia levar a um comprometimento completo do sistema afetado.”

“A US-CERT recomenda que os usuários e administradores habilitem o Microsoft EMET onde for possível e considerem usar um navegador alternativo até que uma atualização oficial esteja disponível.” O Enhanced Mitigation Experience Toolkit (EMET) é um utilitário da Microsoft que ajuda a evitar que vulnerabiblidade de software sejam exploradas, e pode ser baixado aqui – tem suporte para todo sistema da Microsoft a partir do Windows 7.

A Microsoft ainda precisa decidir se vai liberar um patch de emergência nos próximos dias ou esperar pela Patch Tuesday, em 13 de maio, para solucionar o problema.

 

Via: IDGNow

Anúncios
Esse post foi publicado em Uncategorized e marcado , , , , . Guardar link permanente.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s